posted

3 Comments

vCenter Server 5.0 Update 1a has been replaced with vCenter Server 5.0 Update 1b. This release is functionally identical to vCenter Server 5.0 Update 1a but also includes the fix for the issue encountered when upgrading with an Oracle database.

Customers who may have already downloaded the vCenter Server 5.0 Update 1a release but have not yet upgraded are advised to download the vCenter Server 5.0 Update 1b release and proceed to upgrade with this release.

Please refer to KB article: Upgrading to vCenter Server 5.0 Update 1a from 4.x fails on an Oracle database with the error: PLS-00905 STATS_ROLLUP2_PROC is invalid (2032277) for further information.